<!DOCTYPE html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://punjabguardian.com/xmlrpc.php" />
<title>ਮਿਰਧਾ ਅਗਵਾ ਕੇਸ: ਖ਼ਾਲਿਸਤਾਨ ਲਿਬਰੇਸ਼ਨ ਫ਼ੋਰਸ ਦੇ ਭਾਈ ਹਰਨੇਕ ਸਿੰਘ ਨੂੰ ਉਮਰ ਕੈਦ ਦੀ ਸਜ਼ਾ ਸੁਣਾਈ ਗਈ - Punjab Guardian</title>

	  
<!-- This site is optimized with the Yoast SEO plugin v5.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://punjabguardian.com/news/india/%e0%a8%ae%e0%a8%bf%e0%a8%b0%e0%a8%a7%e0%a8%be-%e0%a8%85%e0%a8%97%e0%a8%b5%e0%a8%be-%e0%a8%95%e0%a9%87%e0%a8%b8-%e0%a9%99%e0%a8%be%e0%a8%b2%e0%a8%bf%e0%a8%b8%e0%a8%a4%e0%a8%be%e0%a8%a8-%e0%a8%b2-3/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ਮਿਰਧਾ ਅਗਵਾ ਕੇਸ: ਖ਼ਾਲਿਸਤਾਨ ਲਿਬਰੇਸ਼ਨ ਫ਼ੋਰਸ ਦੇ ਭਾਈ ਹਰਨੇਕ ਸਿੰਘ ਨੂੰ ਉਮਰ ਕੈਦ ਦੀ ਸਜ਼ਾ ਸੁਣਾਈ ਗਈ - Punjab Guardian" />
<meta property="og:description" content="ਜੈਪੁਰ: ਕਾਂਗਰਸ ਆਗੂ ਤੇ ਕੇਂਦਰੀ ਮੰਤਰੀ ਰਹੇ ਰਾਮਨਿਵਾਸ ਮਿਰਧਾ ਦੇ ਪੁੱਤਰ ਰਾਜੇਂਦਰਾ ਮਿਰਧਾ ਨੂੰ 22 ਸਾਲ ਪਹਿਲਾ ਅਗਵਾ ਕਰਨ ਦੇ ਮਾਮਲੇ &#8216;ਚ ਖ਼ਾਲਿਸਤਾਨ ਲਿਬਰੇਸ਼ਨ ਫ਼ੋਰਸ [...]" />
<meta property="og:url" content="http://punjabguardian.com/news/india/%e0%a8%ae%e0%a8%bf%e0%a8%b0%e0%a8%a7%e0%a8%be-%e0%a8%85%e0%a8%97%e0%a8%b5%e0%a8%be-%e0%a8%95%e0%a9%87%e0%a8%b8-%e0%a9%99%e0%a8%be%e0%a8%b2%e0%a8%bf%e0%a8%b8%e0%a8%a4%e0%a8%be%e0%a8%a8-%e0%a8%b2-3/" />
<meta property="og:site_name" content="Punjab Guardian" />
<meta property="article:section" content="India" />
<meta property="article:published_time" content="2017-10-13T13:41:16-07:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="ਜੈਪੁਰ: ਕਾਂਗਰਸ ਆਗੂ ਤੇ ਕੇਂਦਰੀ ਮੰਤਰੀ ਰਹੇ ਰਾਮਨਿਵਾਸ ਮਿਰਧਾ ਦੇ ਪੁੱਤਰ ਰਾਜੇਂਦਰਾ ਮਿਰਧਾ ਨੂੰ 22 ਸਾਲ ਪਹਿਲਾ ਅਗਵਾ ਕਰਨ ਦੇ ਮਾਮਲੇ &#8216;ਚ ਖ਼ਾਲਿਸਤਾਨ ਲਿਬਰੇਸ਼ਨ ਫ਼ੋਰਸ [...]" />
<meta name="twitter:title" content="ਮਿਰਧਾ ਅਗਵਾ ਕੇਸ: ਖ਼ਾਲਿਸਤਾਨ ਲਿਬਰੇਸ਼ਨ ਫ਼ੋਰਸ ਦੇ ਭਾਈ ਹਰਨੇਕ ਸਿੰਘ ਨੂੰ ਉਮਰ ਕੈਦ ਦੀ ਸਜ਼ਾ ਸੁਣਾਈ ਗਈ - Punjab Guardian" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/punjabguardian.com\/","name":"Punjab Guardian","potentialAction":{"@type":"SearchAction","target":"http:\/\/punjabguardian.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Punjab Guardian &raquo; Feed" href="http://punjabguardian.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Punjab Guardian &raquo; Comments Feed" href="http://punjabguardian.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Punjab Guardian &raquo; ਮਿਰਧਾ ਅਗਵਾ ਕੇਸ: ਖ਼ਾਲਿਸਤਾਨ ਲਿਬਰੇਸ਼ਨ ਫ਼ੋਰਸ ਦੇ ਭਾਈ ਹਰਨੇਕ ਸਿੰਘ ਨੂੰ ਉਮਰ ਕੈਦ ਦੀ ਸਜ਼ਾ ਸੁਣਾਈ ਗਈ Comments Feed" href="http://punjabguardian.com/news/india/%e0%a8%ae%e0%a8%bf%e0%a8%b0%e0%a8%a7%e0%a8%be-%e0%a8%85%e0%a8%97%e0%a8%b5%e0%a8%be-%e0%a8%95%e0%a9%87%e0%a8%b8-%e0%a9%99%e0%a8%be%e0%a8%b2%e0%a8%bf%e0%a8%b8%e0%a8%a4%e0%a8%be%e0%a8%a8-%e0%a8%b2-3/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/punjabguardian.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://punjabguardian.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css'  href='http://punjabguardian.com/wp-content/plugins/share-this/css/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='usp_style-css'  href='http://punjabguardian.com/wp-content/plugins/user-submitted-posts/resources/usp.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://punjabguardian.com/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-lite-css'  href='http://punjabguardian.com/wp-content/themes/mh-magazine-lite/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-techmagazine-css'  href='http://punjabguardian.com/wp-content/themes/mh-techmagazine/style.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,600' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://punjabguardian.com/wp-content/themes/mh-magazine-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://punjabguardian.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://punjabguardian.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://punjabguardian.com/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js'></script>
<script type='text/javascript' src='http://punjabguardian.com/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js'></script>
<script type='text/javascript'>
window.ParsleyConfig = { excluded: ".exclude" }; var usp_case_sensitivity = "false"; var usp_challenge_response = "27";
</script>
<script type='text/javascript' src='http://punjabguardian.com/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js'></script>
<script type='text/javascript' src='http://punjabguardian.com/wp-content/themes/mh-magazine-lite/js/scripts.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://punjabguardian.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://punjabguardian.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://punjabguardian.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://punjabguardian.com/?p=5862' />
<link rel="alternate" type="application/json+oembed" href="http://punjabguardian.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpunjabguardian.com%2Fnews%2Findia%2F%25e0%25a8%25ae%25e0%25a8%25bf%25e0%25a8%25b0%25e0%25a8%25a7%25e0%25a8%25be-%25e0%25a8%2585%25e0%25a8%2597%25e0%25a8%25b5%25e0%25a8%25be-%25e0%25a8%2595%25e0%25a9%2587%25e0%25a8%25b8-%25e0%25a9%2599%25e0%25a8%25be%25e0%25a8%25b2%25e0%25a8%25bf%25e0%25a8%25b8%25e0%25a8%25a4%25e0%25a8%25be%25e0%25a8%25a8-%25e0%25a8%25b2-3%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://punjabguardian.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpunjabguardian.com%2Fnews%2Findia%2F%25e0%25a8%25ae%25e0%25a8%25bf%25e0%25a8%25b0%25e0%25a8%25a7%25e0%25a8%25be-%25e0%25a8%2585%25e0%25a8%2597%25e0%25a8%25b5%25e0%25a8%25be-%25e0%25a8%2595%25e0%25a9%2587%25e0%25a8%25b8-%25e0%25a9%2599%25e0%25a8%25be%25e0%25a8%25b2%25e0%25a8%25bf%25e0%25a8%25b8%25e0%25a8%25a4%25e0%25a8%25be%25e0%25a8%25a8-%25e0%25a8%25b2-3%2F&#038;format=xml" />
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script>
<script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"7591f4d6-dd5e-4b9f-b2d0-de6e065b3cc3"});var st_type="wordpress4.5.1";</script>
<script charset="utf-8" type="text/javascript" src="http://s.sharethis.com/loader.js"></script>
<script charset="utf-8" type="text/javascript">
var h_options={ "publisher":"7591f4d6-dd5e-4b9f-b2d0-de6e065b3cc3", "position": "left", "chicklets_params": {"twitter":{"st_via":"Punjab Guardian" }, "instagram" :{"st_username":"" } }, "chicklets": { "items": ["facebook", "twitter", "linkedin", "email", "sharethis", "pinterest"] } }
;var st_hover_widget = new sharethis.widgets.hoverbuttons(h_options);
</script>
<!--[if lt IE 9]>
<script src="http://punjabguardian.com/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-5862 single-format-standard mh-right-sb">
<div class="mh-header-mobile-nav clearfix"></div>
<header class="mh-header">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-custom-header" role="banner">
<a href="http://punjabguardian.com/" title="Punjab Guardian" rel="home">
<div class="mh-site-logo" role="banner">
<img class="mh-header-image" src="http://punjabguardian.com/wp-content/uploads/2016/04/guardian-logo_300.jpg" height="58" width="300" alt="Punjab Guardian" />
</div>
</a>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-header-main-menu1-container"><ul id="menu-header-main-menu1" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20"><a href="http://punjabguardian.com/">Home</a></li>
<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="http://punjabguardian.com/category/news/canada/">Canada</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://punjabguardian.com/category/news/international/">International</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-144"><a href="http://punjabguardian.com/category/news/india/">India</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="http://punjabguardian.com/category/news/bollywood/">Bollywood</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-25"><a href="http://punjabguardian.com/category/news/">News</a>
<ul  class="sub-menu">
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://punjabguardian.com/category/news/religion/">Religion</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://punjabguardian.com/category/news/sports/">Sports</a></li>
	<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://punjabguardian.com/category/news/entertainment/">Entertainment</a></li>
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://punjabguardian.com/category/news/health/">Health</a></li>
	<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://punjabguardian.com/category/news/editorial/">Editorial</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://punjabguardian.com/category/news/literature/">Literature</a></li>
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://punjabguardian.com/category/blog/">Blog</a></li>
</ul>
</li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://punjabguardian.com/category/e-paper/">E-Paper</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://punjabguardian.com/advertise/">Advertise</a></li>
</ul></div>		</nav>
	</div>
</header><div class="mh-container mh-container-outer">
<div class="mh-wrapper clearfix">
	<div id="main-content" class="mh-content"><article id="post-5862" class="post-5862 post type-post status-publish format-standard hentry category-india">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			ਮਿਰਧਾ ਅਗਵਾ ਕੇਸ: ਖ਼ਾਲਿਸਤਾਨ ਲਿਬਰੇਸ਼ਨ ਫ਼ੋਰਸ ਦੇ ਭਾਈ ਹਰਨੇਕ ਸਿੰਘ ਨੂੰ ਉਮਰ ਕੈਦ ਦੀ ਸਜ਼ਾ ਸੁਣਾਈ ਗਈ		</h1>
		<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://punjabguardian.com/2017/10/">October 13, 2017</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://punjabguardian.com/author/SiteAdmin/">SiteAdmin</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://punjabguardian.com/category/news/india/" rel="category tag">India</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://punjabguardian.com/news/india/%e0%a8%ae%e0%a8%bf%e0%a8%b0%e0%a8%a7%e0%a8%be-%e0%a8%85%e0%a8%97%e0%a8%b5%e0%a8%be-%e0%a8%95%e0%a9%87%e0%a8%b8-%e0%a9%99%e0%a8%be%e0%a8%b2%e0%a8%bf%e0%a8%b8%e0%a8%a4%e0%a8%be%e0%a8%a8-%e0%a8%b2-3/#mh-comments">0</a></span>
</p>
	</header>
		<div class="entry-content clearfix">
		
<figure class="entry-thumbnail">
<img src="http://punjabguardian.com/wp-content/uploads/2016/07/GUARDIAN-CATEGORIES-INDIA.jpg" alt="" title="ਮਿਰਧਾ ਅਗਵਾ ਕੇਸ: ਖ਼ਾਲਿਸਤਾਨ ਲਿਬਰੇਸ਼ਨ ਫ਼ੋਰਸ ਦੇ ਭਾਈ ਹਰਨੇਕ ਸਿੰਘ ਨੂੰ ਉਮਰ ਕੈਦ ਦੀ ਸਜ਼ਾ ਸੁਣਾਈ ਗਈ" />
</figure>
		<p>ਜੈਪੁਰ: ਕਾਂਗਰਸ ਆਗੂ ਤੇ ਕੇਂਦਰੀ ਮੰਤਰੀ ਰਹੇ ਰਾਮਨਿਵਾਸ ਮਿਰਧਾ ਦੇ ਪੁੱਤਰ ਰਾਜੇਂਦਰਾ ਮਿਰਧਾ ਨੂੰ 22 ਸਾਲ ਪਹਿਲਾ ਅਗਵਾ ਕਰਨ ਦੇ ਮਾਮਲੇ &#8216;ਚ ਖ਼ਾਲਿਸਤਾਨ ਲਿਬਰੇਸ਼ਨ ਫ਼ੋਰਸ ਦੇ ਭਾਈ ਹਰਨੇਕ ਸਿੰਘ ਭੱਪ ਨੂੰ ਦੋਸ਼ੀ ਕਰਾਰ ਦਿੰਦਿਆਂ ਜੈਪੁਰ ਦੀ ਇਕ ਅਦਾਲਤ ਨੇ ਬੀਤੇ ਕੱਲ੍ਹ (6 ਅਕਤੂਬਰ, 2017) ਨੂੰ ਉਮਰ ਕੈਦ ਦੀ ਸਜ਼ਾ ਸੁਣਾਈ ਹੈ।</p>
<p>ਵਧੀਕ ਜ਼ਿਲ੍ਹਾ ਜੱਜ ਪ੍ਰਮੋਦ ਮਲਿਕ ਨੇ ਸਜ਼ਾ ਨਾਲ 20,000 ਰੁਪਏ ਜ਼ੁਰਮਾਨਾ ਵੀ ਲਗਾਇਆ ਹੈ। ਜ਼ਿਕਰਯੋਗ ਹੈ ਕਿ 17 ਫਰਵਰੀ, 1995 ਨੂੰ ਖ਼ਾਲਿਸਤਾਨ ਲਿਬਰੇਸ਼ਨ ਫੋਰਸ ਦੇ ਮੁਖੀ ਪ੍ਰੋਫੈਸਰ ਦਵਿੰਦਰਪਾਲ ਸਿੰਘ ਭੁੱਲਰ ਨੂੰ ਪੁਲਿਸ ਹਿਰਾਸਤ ਵਿਚੋਂ ਛੁਡਵਾਉਣ ਲਈ ਉਸ ਸਮੇਂ ਦੇ ਕਾਂਗਰਸ ਆਗੂ ਰਾਮਨਿਵਾਸ ਮਿਰਧਾ ਦੇ ਪੁੱਤਰ ਰਾਜੇਂਦਰ ਮਿਰਦਾ ਨੂੰ ਜੈਪੁਰ ਤੋਂ ਅਗਵਾ ਕਰ ਲਿਆ ਸੀ।</p>
	</div>
		</article><h4 id="mh-comments" class="mh-section-title mh-comment-form-title">Be the first to comment</h4>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/india/%E0%A8%AE%E0%A8%BF%E0%A8%B0%E0%A8%A7%E0%A8%BE-%E0%A8%85%E0%A8%97%E0%A8%B5%E0%A8%BE-%E0%A8%95%E0%A9%87%E0%A8%B8-%E0%A9%99%E0%A8%BE%E0%A8%B2%E0%A8%BF%E0%A8%B8%E0%A8%A4%E0%A8%BE%E0%A8%A8-%E0%A8%B2-3/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="http://punjabguardian.com/wp-login.php?redirect_to=http%3A%2F%2Fpunjabguardian.com%2Fnews%2Findia%2F%25e0%25a8%25ae%25e0%25a8%25bf%25e0%25a8%25b0%25e0%25a8%25a7%25e0%25a8%25be-%25e0%25a8%2585%25e0%25a8%2597%25e0%25a8%25b5%25e0%25a8%25be-%25e0%25a8%2595%25e0%25a9%2587%25e0%25a8%25b8-%25e0%25a9%2599%25e0%25a8%25be%25e0%25a8%25b2%25e0%25a8%25bf%25e0%25a8%25b8%25e0%25a8%25a4%25e0%25a8%25be%25e0%25a8%25a8-%25e0%25a8%25b2-3%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
		</div>
	<aside class="mh-widget-col-1 mh-sidebar">
	<div id="search-2" class="mh-widget widget_search"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">SEARCH WEBSITE</span></h4><form role="search" method="get" class="search-form" action="http://punjabguardian.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div><div id="mh_custom_posts-2" class="mh-widget mh_custom_posts">            <ul class="mh-custom-posts-widget clearfix">                    <li class="mh-custom-posts-item mh-custom-posts-small clearfix">
                        <div class="mh-custom-posts-thumb">
                            <a href="http://punjabguardian.com/news/international/%e0%a8%87%e0%a8%b8-%e0%a8%a6%e0%a9%87%e0%a8%b6-%e0%a8%9a-%e0%a8%aa%e0%a8%be%e0%a8%a3%e0%a9%80-%e0%a8%a4%e0%a9%8b%e0%a8%82-%e0%a8%b8%e0%a8%b8%e0%a8%a4%e0%a8%be-%e0%a8%b9%e0%a9%88-%e0%a8%aa%e0%a9%88/" title="ਇਸ ਦੇਸ਼ &#8216;ਚ ਪਾਣੀ ਤੋਂ ਸਸਤਾ ਹੈ ਪੈਟਰੋਲ, ਫੇਰ ਵੀ ਪਾਣੀ ਲਈ ਮਰ ਰਹੇ ਨੇ ਲੋਕ"><img class="mh-image-placeholder"  width=80 height=60 src="http://punjabguardian.com/wp-content/uploads/2016/07/GUARDIAN-CATEGORIES-INTERNATIONAL-300x225.jpg" alt="small Picture" />                            </a>
                        </div>
                        <header class="mh-custom-posts-header">
                            <p class="mh-custom-posts-small-title">
                                <a href="http://punjabguardian.com/news/international/%e0%a8%87%e0%a8%b8-%e0%a8%a6%e0%a9%87%e0%a8%b6-%e0%a8%9a-%e0%a8%aa%e0%a8%be%e0%a8%a3%e0%a9%80-%e0%a8%a4%e0%a9%8b%e0%a8%82-%e0%a8%b8%e0%a8%b8%e0%a8%a4%e0%a8%be-%e0%a8%b9%e0%a9%88-%e0%a8%aa%e0%a9%88/" title="ਇਸ ਦੇਸ਼ &#8216;ਚ ਪਾਣੀ ਤੋਂ ਸਸਤਾ ਹੈ ਪੈਟਰੋਲ, ਫੇਰ ਵੀ ਪਾਣੀ ਲਈ ਮਰ ਰਹੇ ਨੇ ਲੋਕ">
                                    ਇਸ ਦੇਸ਼ &#8216;ਚ ਪਾਣੀ ਤੋਂ ਸਸਤਾ ਹੈ ਪੈਟਰੋਲ, ਫੇਰ ਵੀ ਪਾਣੀ ਲਈ ਮਰ ਰਹੇ ਨੇ ਲੋਕ                                </a>
                            </p>
                            <div class="mh-meta mh-custom-posts-meta">
                                <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>October 13, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://punjabguardian.com/news/international/%e0%a8%87%e0%a8%b8-%e0%a8%a6%e0%a9%87%e0%a8%b6-%e0%a8%9a-%e0%a8%aa%e0%a8%be%e0%a8%a3%e0%a9%80-%e0%a8%a4%e0%a9%8b%e0%a8%82-%e0%a8%b8%e0%a8%b8%e0%a8%a4%e0%a8%be-%e0%a8%b9%e0%a9%88-%e0%a8%aa%e0%a9%88/#mh-comments">0</a></span>
                            </div>
                        </header>
                    </li>                    <li class="mh-custom-posts-item mh-custom-posts-small clearfix">
                        <div class="mh-custom-posts-thumb">
                            <a href="http://punjabguardian.com/news/international/%e0%a8%ae%e0%a9%81%e0%a8%b2%e0%a8%a4%e0%a8%be%e0%a8%a8-%e0%a8%b5%e0%a8%bf%e0%a9%b1%e0%a8%9a-%e0%a8%a5%e0%a9%80%e0%a8%8f%e0%a8%9f%e0%a8%b0-%e0%a8%85%e0%a8%a6%e0%a8%be%e0%a8%95%e0%a8%be%e0%a8%b0/" title="ਮੁਲਤਾਨ ਵਿੱਚ ਥੀਏਟਰ ਅਦਾਕਾਰਾ ਦਾ ਕਤਲ"><img class="mh-image-placeholder"  width=80 height=60 src="http://punjabguardian.com/wp-content/uploads/2016/07/GUARDIAN-CATEGORIES-INTERNATIONAL-300x225.jpg" alt="small Picture" />                            </a>
                        </div>
                        <header class="mh-custom-posts-header">
                            <p class="mh-custom-posts-small-title">
                                <a href="http://punjabguardian.com/news/international/%e0%a8%ae%e0%a9%81%e0%a8%b2%e0%a8%a4%e0%a8%be%e0%a8%a8-%e0%a8%b5%e0%a8%bf%e0%a9%b1%e0%a8%9a-%e0%a8%a5%e0%a9%80%e0%a8%8f%e0%a8%9f%e0%a8%b0-%e0%a8%85%e0%a8%a6%e0%a8%be%e0%a8%95%e0%a8%be%e0%a8%b0/" title="ਮੁਲਤਾਨ ਵਿੱਚ ਥੀਏਟਰ ਅਦਾਕਾਰਾ ਦਾ ਕਤਲ">
                                    ਮੁਲਤਾਨ ਵਿੱਚ ਥੀਏਟਰ ਅਦਾਕਾਰਾ ਦਾ ਕਤਲ                                </a>
                            </p>
                            <div class="mh-meta mh-custom-posts-meta">
                                <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>October 13, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://punjabguardian.com/news/international/%e0%a8%ae%e0%a9%81%e0%a8%b2%e0%a8%a4%e0%a8%be%e0%a8%a8-%e0%a8%b5%e0%a8%bf%e0%a9%b1%e0%a8%9a-%e0%a8%a5%e0%a9%80%e0%a8%8f%e0%a8%9f%e0%a8%b0-%e0%a8%85%e0%a8%a6%e0%a8%be%e0%a8%95%e0%a8%be%e0%a8%b0/#mh-comments">0</a></span>
                            </div>
                        </header>
                    </li>                    <li class="mh-custom-posts-item mh-custom-posts-small clearfix">
                        <div class="mh-custom-posts-thumb">
                            <a href="http://punjabguardian.com/news/international/%e0%a8%a1%e0%a9%8b%e0%a8%95%e0%a8%b2%e0%a8%be%e0%a8%ae-%e0%a8%b8%e0%a8%b0%e0%a8%b9%e0%a9%b1%e0%a8%a6-%e0%a8%a4%e0%a9%8b%e0%a8%82-%e0%a8%aa%e0%a8%bf%e0%a9%b1%e0%a8%9b%e0%a9%87-%e0%a8%b9%e0%a8%9f/" title="ਡੋਕਲਾਮ ਸਰਹੱਦ ਤੋਂ ਪਿੱਛੇ ਹਟੇਗੀ ਭਾਰਤੀ ਫੌਜ"><img class="mh-image-placeholder"  width=80 height=60 src="http://punjabguardian.com/wp-content/uploads/2016/07/GUARDIAN-CATEGORIES-INTERNATIONAL-300x225.jpg" alt="small Picture" />                            </a>
                        </div>
                        <header class="mh-custom-posts-header">
                            <p class="mh-custom-posts-small-title">
                                <a href="http://punjabguardian.com/news/international/%e0%a8%a1%e0%a9%8b%e0%a8%95%e0%a8%b2%e0%a8%be%e0%a8%ae-%e0%a8%b8%e0%a8%b0%e0%a8%b9%e0%a9%b1%e0%a8%a6-%e0%a8%a4%e0%a9%8b%e0%a8%82-%e0%a8%aa%e0%a8%bf%e0%a9%b1%e0%a8%9b%e0%a9%87-%e0%a8%b9%e0%a8%9f/" title="ਡੋਕਲਾਮ ਸਰਹੱਦ ਤੋਂ ਪਿੱਛੇ ਹਟੇਗੀ ਭਾਰਤੀ ਫੌਜ">
                                    ਡੋਕਲਾਮ ਸਰਹੱਦ ਤੋਂ ਪਿੱਛੇ ਹਟੇਗੀ ਭਾਰਤੀ ਫੌਜ                                </a>
                            </p>
                            <div class="mh-meta mh-custom-posts-meta">
                                <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>October 13, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://punjabguardian.com/news/international/%e0%a8%a1%e0%a9%8b%e0%a8%95%e0%a8%b2%e0%a8%be%e0%a8%ae-%e0%a8%b8%e0%a8%b0%e0%a8%b9%e0%a9%b1%e0%a8%a6-%e0%a8%a4%e0%a9%8b%e0%a8%82-%e0%a8%aa%e0%a8%bf%e0%a9%b1%e0%a8%9b%e0%a9%87-%e0%a8%b9%e0%a8%9f/#mh-comments">0</a></span>
                            </div>
                        </header>
                    </li>                    <li class="mh-custom-posts-item mh-custom-posts-small clearfix">
                        <div class="mh-custom-posts-thumb">
                            <a href="http://punjabguardian.com/news/international/%e0%a8%87%e0%a8%b9-%e0%a8%ad%e0%a8%be%e0%a8%b0%e0%a8%a4-%e0%a8%a6%e0%a8%be-%e0%a8%aa%e0%a9%b1%e0%a8%96-%e0%a8%b8%e0%a9%80%e0%a5%a4-%e0%a8%86%e0%a8%93-%e0%a8%b9%e0%a9%81%e0%a8%a3-%e0%a8%9a%e0%a9%80/" title="ਇਹ ਭਾਰਤ ਦਾ ਪੱਖ ਸੀ। ਆਓ ਹੁਣ ਚੀਨ ਦੇ ਪੱਖ ਨੂੰ ਦੇਖਦੇ ਹਾਂ।"><img class="mh-image-placeholder"  width=80 height=60 src="http://punjabguardian.com/wp-content/uploads/2016/07/GUARDIAN-CATEGORIES-INTERNATIONAL-300x225.jpg" alt="small Picture" />                            </a>
                        </div>
                        <header class="mh-custom-posts-header">
                            <p class="mh-custom-posts-small-title">
                                <a href="http://punjabguardian.com/news/international/%e0%a8%87%e0%a8%b9-%e0%a8%ad%e0%a8%be%e0%a8%b0%e0%a8%a4-%e0%a8%a6%e0%a8%be-%e0%a8%aa%e0%a9%b1%e0%a8%96-%e0%a8%b8%e0%a9%80%e0%a5%a4-%e0%a8%86%e0%a8%93-%e0%a8%b9%e0%a9%81%e0%a8%a3-%e0%a8%9a%e0%a9%80/" title="ਇਹ ਭਾਰਤ ਦਾ ਪੱਖ ਸੀ। ਆਓ ਹੁਣ ਚੀਨ ਦੇ ਪੱਖ ਨੂੰ ਦੇਖਦੇ ਹਾਂ।">
                                    ਇਹ ਭਾਰਤ ਦਾ ਪੱਖ ਸੀ। ਆਓ ਹੁਣ ਚੀਨ ਦੇ ਪੱਖ ਨੂੰ ਦੇਖਦੇ ਹਾਂ।                                </a>
                            </p>
                            <div class="mh-meta mh-custom-posts-meta">
                                <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>October 6, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://punjabguardian.com/news/international/%e0%a8%87%e0%a8%b9-%e0%a8%ad%e0%a8%be%e0%a8%b0%e0%a8%a4-%e0%a8%a6%e0%a8%be-%e0%a8%aa%e0%a9%b1%e0%a8%96-%e0%a8%b8%e0%a9%80%e0%a5%a4-%e0%a8%86%e0%a8%93-%e0%a8%b9%e0%a9%81%e0%a8%a3-%e0%a8%9a%e0%a9%80/#mh-comments">0</a></span>
                            </div>
                        </header>
                    </li>                    <li class="mh-custom-posts-item mh-custom-posts-small clearfix">
                        <div class="mh-custom-posts-thumb">
                            <a href="http://punjabguardian.com/news/international/%e0%a8%9a%e0%a9%80%e0%a8%a8-%e0%a8%a8%e0%a8%be%e0%a8%b3-%e0%a8%a1%e0%a9%8b%e0%a8%95%e0%a8%b2%e0%a8%be%e0%a8%ae-%e0%a8%b5%e0%a8%bf%e0%a8%b5%e0%a8%be%e0%a8%a6-%e0%a8%aa%e0%a8%bf%e0%a8%9b%e0%a8%b2/" title="ਚੀਨ ਨਾਲ਼ ਡੋਕਲਾਮ ਵਿਵਾਦ ਪਿਛਲੀ ਅਸਲ ਸਿਆਸਤ :ਮਾਨਵ"><img class="mh-image-placeholder"  width=80 height=60 src="http://punjabguardian.com/wp-content/uploads/2016/07/GUARDIAN-CATEGORIES-INTERNATIONAL-300x225.jpg" alt="small Picture" />                            </a>
                        </div>
                        <header class="mh-custom-posts-header">
                            <p class="mh-custom-posts-small-title">
                                <a href="http://punjabguardian.com/news/international/%e0%a8%9a%e0%a9%80%e0%a8%a8-%e0%a8%a8%e0%a8%be%e0%a8%b3-%e0%a8%a1%e0%a9%8b%e0%a8%95%e0%a8%b2%e0%a8%be%e0%a8%ae-%e0%a8%b5%e0%a8%bf%e0%a8%b5%e0%a8%be%e0%a8%a6-%e0%a8%aa%e0%a8%bf%e0%a8%9b%e0%a8%b2/" title="ਚੀਨ ਨਾਲ਼ ਡੋਕਲਾਮ ਵਿਵਾਦ ਪਿਛਲੀ ਅਸਲ ਸਿਆਸਤ :ਮਾਨਵ">
                                    ਚੀਨ ਨਾਲ਼ ਡੋਕਲਾਮ ਵਿਵਾਦ ਪਿਛਲੀ ਅਸਲ ਸਿਆਸਤ :ਮਾਨਵ                                </a>
                            </p>
                            <div class="mh-meta mh-custom-posts-meta">
                                <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>October 6, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://punjabguardian.com/news/international/%e0%a8%9a%e0%a9%80%e0%a8%a8-%e0%a8%a8%e0%a8%be%e0%a8%b3-%e0%a8%a1%e0%a9%8b%e0%a8%95%e0%a8%b2%e0%a8%be%e0%a8%ae-%e0%a8%b5%e0%a8%bf%e0%a8%b5%e0%a8%be%e0%a8%a6-%e0%a8%aa%e0%a8%bf%e0%a8%9b%e0%a8%b2/#mh-comments">0</a></span>
                            </div>
                        </header>
                    </li>            </ul></div><div id="mh_magazine_lite_tabbed-2" class="mh-widget mh_magazine_lite_tabbed">			<div class="mh-tabbed-widget">
				<div class="mh-tab-buttons clearfix">
					<a class="mh-tab-button" href="#tab-mh_magazine_lite_tabbed-2-1">
						<span><i class="fa fa-newspaper-o"></i></span>
					</a>
					<a class="mh-tab-button" href="#tab-mh_magazine_lite_tabbed-2-2">
						<span><i class="fa fa-tags"></i></span>
					</a>
					<a class="mh-tab-button" href="#tab-mh_magazine_lite_tabbed-2-3">
						<span><i class="fa fa-comments-o"></i></span>
					</a>
				</div>
				<div id="tab-mh_magazine_lite_tabbed-2-1" class="mh-tab-content mh-tab-posts"><ul class="mh-tab-content-posts">
								<li class="mh-tab-post-item">
									<a href="http://punjabguardian.com/news/canada/%e0%a8%95%e0%a9%88%e0%a8%a8%e0%a9%87%e0%a8%a1%e0%a8%be-%e0%a8%a6%e0%a9%87-%e0%a8%90%e0%a8%ae-%e0%a8%aa%e0%a9%80-%e0%a8%9c%e0%a8%a4%e0%a9%80-%e0%a8%b8%e0%a8%bf%e0%a9%b1%e0%a8%a7%e0%a9%82-%e0%a8%a6-2/">
										ਕੈਨੇਡਾ ਦੇ ਐਮ ਪੀ ਜਤੀ ਸਿੱਧੂ ਦਾ ਜੱਦੀ ਪਿੰਡ ਮੱਲ੍ਹਾ ਪਹੁੰਚਣ &#8216;ਤੇ ਜ਼ੋਰਦਾਰ ਸਵਾਗਤ									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://punjabguardian.com/news/india/%e0%a8%ae%e0%a9%8b%e0%a8%a6%e0%a9%80-%e0%a8%b8%e0%a8%b0%e0%a8%95%e0%a8%be%e0%a8%b0-%e0%a8%ac%e0%a8%a3%e0%a8%a6%e0%a8%bf%e0%a8%86%e0%a8%82-%e0%a8%b9%e0%a9%80-%e0%a8%b6%e0%a8%be%e0%a8%b9-%e0%a8%a6/">
										ਮੋਦੀ ਸਰਕਾਰ ਬਣਦਿਆਂ ਹੀ ਸ਼ਾਹ ਦਾ ਮੁੰਡਾ ਰਾਤੋ ਰਾਤ ਕਰੋੜਪਤੀ ਬਣਿਆ: ਮਨਪ੍ਰੀਤ									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://punjabguardian.com/news/india/%e0%a8%ac%e0%a9%b1%e0%a8%9c%e0%a8%b0-%e0%a8%95%e0%a9%81%e0%a8%b0%e0%a8%b9%e0%a8%bf%e0%a8%a4-%e0%a8%a6%e0%a9%87-%e0%a8%a6%e0%a9%8b%e0%a8%b6-%e0%a8%85%e0%a8%a7%e0%a9%80%e0%a8%a8-%e0%a8%ac%e0%a9%80-2/">
										ਬੱਜਰ ਕੁਰਹਿਤ ਦੇ ਦੋਸ਼ ਅਧੀਨ ਬੀਬੀ ਜਗੀਰ ਕੌਰ ਖਿਲਾਫ਼ ਕਾਰਵਾਈ ਕਰ ਸਕਦੇ ਹਨ ਜਥੇਦਾਰ									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://punjabguardian.com/news/india/%e0%a8%85%e0%a9%b1%e0%a8%96%e0%a8%be%e0%a8%82-%e0%a8%b5%e0%a8%bf%e0%a8%9a-%e0%a8%98%e0%a9%b1%e0%a8%9f%e0%a8%be-%e0%a8%aa%e0%a8%be%e0%a8%89%e0%a8%a3-%e0%a8%b2%e0%a8%88-%e0%a8%90%e0%a8%b8-%e0%a8%86/">
										ਅੱਖਾਂ ਵਿਚ ਘੱਟਾ ਪਾਉਣ ਲਈ ਐਸ.ਆਈ.ਟੀ. ਬਣਾਈ ਸੀ&#8217; ਭੌਰ									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://punjabguardian.com/news/india/%e0%a8%ae%e0%a8%be%e0%a8%a6%e0%a9%82%e0%a8%b0%e0%a9%8b-%e0%a8%a6%e0%a9%87-%e0%a8%a4%e0%a8%be%e0%a8%a8%e0%a8%be%e0%a8%b6%e0%a8%be%e0%a8%b9%e0%a9%80-%e0%a8%b0%e0%a8%b5%e0%a9%b1%e0%a8%88%e0%a8%8f/">
										ਮਾਦੂਰੋ ਦੇ ਤਾਨਾਸ਼ਾਹੀ ਰਵੱਈਏ ਦੇ ਚਲਦੇ ਦੇਸ਼ ਤੇ ਲੱਗੀ ਆਰਥਿਕ ਰੋਕ									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://punjabguardian.com/news/india/%e0%a8%aa%e0%a9%88%e0%a8%b8%e0%a8%bf%e0%a8%86%e0%a8%82-%e0%a8%a6%e0%a8%be-%e0%a8%a8%e0%a8%b9%e0%a9%80%e0%a8%82-%e0%a8%b0%e0%a8%bf%e0%a8%b9%e0%a8%be-%e0%a8%95%e0%a9%8b%e0%a8%88-%e0%a8%ae%e0%a9%81/">
										ਪੈਸਿਆਂ ਦਾ ਨਹੀਂ ਰਿਹਾ ਕੋਈ ਮੁੱਲ									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://punjabguardian.com/news/international/%e0%a8%87%e0%a8%b8-%e0%a8%a6%e0%a9%87%e0%a8%b6-%e0%a8%9a-%e0%a8%aa%e0%a8%be%e0%a8%a3%e0%a9%80-%e0%a8%a4%e0%a9%8b%e0%a8%82-%e0%a8%b8%e0%a8%b8%e0%a8%a4%e0%a8%be-%e0%a8%b9%e0%a9%88-%e0%a8%aa%e0%a9%88/">
										ਇਸ ਦੇਸ਼ &#8216;ਚ ਪਾਣੀ ਤੋਂ ਸਸਤਾ ਹੈ ਪੈਟਰੋਲ, ਫੇਰ ਵੀ ਪਾਣੀ ਲਈ ਮਰ ਰਹੇ ਨੇ ਲੋਕ									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://punjabguardian.com/news/india/%e0%a8%ae%e0%a8%bf%e0%a8%b0%e0%a8%a7%e0%a8%be-%e0%a8%85%e0%a8%97%e0%a8%b5%e0%a8%be-%e0%a8%95%e0%a9%87%e0%a8%b8-%e0%a9%99%e0%a8%be%e0%a8%b2%e0%a8%bf%e0%a8%b8%e0%a8%a4%e0%a8%be%e0%a8%a8-%e0%a8%b2-3/">
										ਮਿਰਧਾ ਅਗਵਾ ਕੇਸ: ਖ਼ਾਲਿਸਤਾਨ ਲਿਬਰੇਸ਼ਨ ਫ਼ੋਰਸ ਦੇ ਭਾਈ ਹਰਨੇਕ ਸਿੰਘ ਨੂੰ ਉਮਰ ਕੈਦ ਦੀ ਸਜ਼ਾ ਸੁਣਾਈ ਗਈ									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://punjabguardian.com/news/india/%e0%a8%ad%e0%a8%be%e0%a8%88-%e0%a8%b8%e0%a9%81%e0%a8%96%e0%a8%a6%e0%a9%87%e0%a8%b5-%e0%a8%b8%e0%a8%bf%e0%a9%b0%e0%a8%98-%e0%a8%ac%e0%a9%b1%e0%a8%ac%e0%a8%b0-%e0%a8%ad%e0%a8%be%e0%a8%88-%e0%a8%a6/">
										ਭਾਈ ਸੁਖਦੇਵ ਸਿੰਘ ਬੱਬਰ, ਭਾਈ ਦਿਲਾਵਰ ਸਿੰਘ ਦੀਆਂ ਤਸਵੀਰਾਂ ਕੇਂਦਰੀ ਸਿੱਖ ਅਜਾਇਬ ਘਰ &#8216;ਚ ਲਾਉਣ ਦੀ ਮੰਗ									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://punjabguardian.com/news/india/%e0%a8%b8%e0%a9%81%e0%a9%b1%e0%a8%96%e0%a8%be-%e0%a8%9c%e0%a8%bf%e0%a9%b0%e0%a8%a6%e0%a8%be-%e0%a8%a6%e0%a9%80-%e0%a8%85%e0%a8%a6%e0%a9%81%e0%a9%b1%e0%a8%a4%e0%a9%80-%e0%a8%b6%e0%a8%b9%e0%a8%be/">
										ਸੁੱਖਾ-ਜਿੰਦਾ ਦੀ ਅਦੁੱਤੀ ਸ਼ਹਾਦਤ ਦਿਲਾਂ ਦਾ ਸਾਂਝਾ ਇਕਰਾਰਨਾਮਾ									</a>
								</li></ul>
				</div>
				<div id="tab-mh_magazine_lite_tabbed-2-2" class="mh-tab-content mh-tab-cloud">
                	<div class="tagcloud mh-tab-content-cloud">
	                						</div>
				</div>
				<div id="tab-mh_magazine_lite_tabbed-2-3" class="mh-tab-content mh-tab-comments">No comments found				</div>
			</div></div><div id="mh_magazine_lite_posts_large-2" class="mh-widget mh_magazine_lite_posts_large"><div class="mh-posts-large-widget">
<article class="mh-posts-large-item post-5864 post type-post status-publish format-standard hentry category-international">
	<div class="mh-posts-large-thumb">
		<a href="http://punjabguardian.com/news/international/%e0%a8%87%e0%a8%b8-%e0%a8%a6%e0%a9%87%e0%a8%b6-%e0%a8%9a-%e0%a8%aa%e0%a8%be%e0%a8%a3%e0%a9%80-%e0%a8%a4%e0%a9%8b%e0%a8%82-%e0%a8%b8%e0%a8%b8%e0%a8%a4%e0%a8%be-%e0%a8%b9%e0%a9%88-%e0%a8%aa%e0%a9%88/" title="ਇਸ ਦੇਸ਼ &#8216;ਚ ਪਾਣੀ ਤੋਂ ਸਸਤਾ ਹੈ ਪੈਟਰੋਲ, ਫੇਰ ਵੀ ਪਾਣੀ ਲਈ ਮਰ ਰਹੇ ਨੇ ਲੋਕ"><img class="mh-image-placeholder" src="http://punjabguardian.com/wp-content/themes/mh-magazine-lite/images/placeholder-content.png" alt="No Image" />		</a>
	</div>
	<div class="mh-posts-large-content">
		<header class="mh-posts-large-header">
			<h3 class="mh-posts-large-title">
				<a href="http://punjabguardian.com/news/international/%e0%a8%87%e0%a8%b8-%e0%a8%a6%e0%a9%87%e0%a8%b6-%e0%a8%9a-%e0%a8%aa%e0%a8%be%e0%a8%a3%e0%a9%80-%e0%a8%a4%e0%a9%8b%e0%a8%82-%e0%a8%b8%e0%a8%b8%e0%a8%a4%e0%a8%be-%e0%a8%b9%e0%a9%88-%e0%a8%aa%e0%a9%88/" title="ਇਸ ਦੇਸ਼ &#8216;ਚ ਪਾਣੀ ਤੋਂ ਸਸਤਾ ਹੈ ਪੈਟਰੋਲ, ਫੇਰ ਵੀ ਪਾਣੀ ਲਈ ਮਰ ਰਹੇ ਨੇ ਲੋਕ" rel="bookmark">
					ਇਸ ਦੇਸ਼ &#8216;ਚ ਪਾਣੀ ਤੋਂ ਸਸਤਾ ਹੈ ਪੈਟਰੋਲ, ਫੇਰ ਵੀ ਪਾਣੀ ਲਈ ਮਰ ਰਹੇ ਨੇ ਲੋਕ				</a>
			</h3>
			<div class="mh-meta mh-posts-large-meta">
				<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>October 13, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://punjabguardian.com/news/international/%e0%a8%87%e0%a8%b8-%e0%a8%a6%e0%a9%87%e0%a8%b6-%e0%a8%9a-%e0%a8%aa%e0%a8%be%e0%a8%a3%e0%a9%80-%e0%a8%a4%e0%a9%8b%e0%a8%82-%e0%a8%b8%e0%a8%b8%e0%a8%a4%e0%a8%be-%e0%a8%b9%e0%a9%88-%e0%a8%aa%e0%a9%88/#mh-comments">0</a></span>
			</div>
		</header>
		<div class="mh-posts-large-excerpt clearfix">
			<div class="mh-excerpt"><p>ਲੈਟਿਨ ਅਮਰੀਕੀ ਦੇਸ਼ ਵੈਨੇਜ਼ੁਏਲਾ ਕਰੀਬ ਇੱਕ ਸਾਲ ਤੋਂ ਆਰਥਿਕ ਮੰਦੀ ਨਾਲ ਜੂਝ ਰਿਹਾ ਹੈ। ਇੰਟਰਨੈਸ਼ਨਲ ਮਾਰਕਿਟ ਵਿੱਚ ਕੱਚੇ ਤੇਲ ਦੀਆਂ ਕੀਮਤਾਂ ਗਿਰਨ ਦੇ ਚਲਦੇ ਦੇਸ਼ <a class="mh-excerpt-more" href="http://punjabguardian.com/news/international/%e0%a8%87%e0%a8%b8-%e0%a8%a6%e0%a9%87%e0%a8%b6-%e0%a8%9a-%e0%a8%aa%e0%a8%be%e0%a8%a3%e0%a9%80-%e0%a8%a4%e0%a9%8b%e0%a8%82-%e0%a8%b8%e0%a8%b8%e0%a8%a4%e0%a8%be-%e0%a8%b9%e0%a9%88-%e0%a8%aa%e0%a9%88/" title="ਇਸ ਦੇਸ਼ &#8216;ਚ ਪਾਣੀ ਤੋਂ ਸਸਤਾ ਹੈ ਪੈਟਰੋਲ, ਫੇਰ ਵੀ ਪਾਣੀ ਲਈ ਮਰ ਰਹੇ ਨੇ ਲੋਕ">[&#8230;]</a></p>
</div>		</div>
	</div>
</article></div>
</div><div id="mh_slider_hp-2" class="mh-widget mh_slider_hp">        	<div id="mh-slider-718" class="flexslider mh-slider-widget mh-slider-large">
				<ul class="slides">						<li class="mh-slider-item">
							<article>
								<a href="http://punjabguardian.com/blog/%e0%a8%85%e0%a9%b1%e0%a8%9c-%e0%a8%a6%e0%a9%87-%e0%a8%85%e0%a8%95%e0%a8%be%e0%a8%b2%e0%a9%80-%e0%a8%85%e0%a8%b5%e0%a8%be%e0%a9%9b-%e0%a8%ac%e0%a9%81%e0%a8%b2%e0%a9%b0%e0%a8%a6-%e0%a8%95%e0%a8%b0/" title="ਅੱਜ ਦੇ ਅਕਾਲੀ ਅਵਾਜ਼ ਬੁਲੰਦ ਕਰਨਗੇ"><img class="mh-image-placeholder" src="http://punjabguardian.com/wp-content/themes/mh-magazine-lite/images/placeholder-slider.png" alt="No Picture" />								</a>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://punjabguardian.com/blog/%e0%a8%85%e0%a9%b1%e0%a8%9c-%e0%a8%a6%e0%a9%87-%e0%a8%85%e0%a8%95%e0%a8%be%e0%a8%b2%e0%a9%80-%e0%a8%85%e0%a8%b5%e0%a8%be%e0%a9%9b-%e0%a8%ac%e0%a9%81%e0%a8%b2%e0%a9%b0%e0%a8%a6-%e0%a8%95%e0%a8%b0/" title="ਅੱਜ ਦੇ ਅਕਾਲੀ ਅਵਾਜ਼ ਬੁਲੰਦ ਕਰਨਗੇ">
											<h2 class="mh-slider-title">
												ਅੱਜ ਦੇ ਅਕਾਲੀ ਅਵਾਜ਼ ਬੁਲੰਦ ਕਰਨਗੇ											</h2>
										</a>
										<div class="mh-slider-excerpt">
											<div class="mh-excerpt"><p>ਸੱਤ ਬਿਗਾਨੇ ਤਾਂ ਕੌਮ ਨੂੰ ਵੱਖਰੀ ਮੰਨਦੇ ਹਨ ਪਰ ਸਾਡੇ ਆਪਣੇਂ… ਜਸਪਾਲ ਸਿੰਘ ਹੇਰਾਂ ਬਰਸੀ ਮਨਾਉਣ ਦੀ ਪਿਰਤ ਤਾਂ ਅਸੀਂ ਦੇਖਾ-ਦੇਖੀ ਅਪਨਾ ਲਈ ਹੈ। ਪੰ੍ਰਤੂ <a class="mh-excerpt-more" href="http://punjabguardian.com/blog/%e0%a8%85%e0%a9%b1%e0%a8%9c-%e0%a8%a6%e0%a9%87-%e0%a8%85%e0%a8%95%e0%a8%be%e0%a8%b2%e0%a9%80-%e0%a8%85%e0%a8%b5%e0%a8%be%e0%a9%9b-%e0%a8%ac%e0%a9%81%e0%a8%b2%e0%a9%b0%e0%a8%a6-%e0%a8%95%e0%a8%b0/" title="ਅੱਜ ਦੇ ਅਕਾਲੀ ਅਵਾਜ਼ ਬੁਲੰਦ ਕਰਨਗੇ">[&#8230;]</a></p>
</div>										</div>
									</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article>
								<a href="http://punjabguardian.com/blog/%e0%a8%b8%e0%a9%b1%e0%a8%9a-%e0%a8%a6%e0%a8%be-%e0%a8%95%e0%a8%a4%e0%a8%b2-%e0%a8%b6%e0%a9%81%e0%a8%b0%e0%a9%82-%e0%a8%a4%e0%a9%8b%e0%a8%82-%e0%a8%b9%e0%a9%81%e0%a9%b0%e0%a8%a6%e0%a8%be/" title=" ਸੱਚ ਦਾ ਕਤਲ ਸ਼ੁਰੂ ਤੋਂ ਹੁੰਦਾ ਆਇਆ ਹੈ ਕਿਉਂਕਿ ਕੱਟੜਵਾਦ ਨੂੰ ਸੱਚ ਦੀ ਰੌਸ਼ਨੀ ਅੰਨ੍ਹਿਆਂ ਕਰ ਦੇਂਦੀ ਹੈ"><img class="mh-image-placeholder" src="http://punjabguardian.com/wp-content/themes/mh-magazine-lite/images/placeholder-slider.png" alt="No Picture" />								</a>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://punjabguardian.com/blog/%e0%a8%b8%e0%a9%b1%e0%a8%9a-%e0%a8%a6%e0%a8%be-%e0%a8%95%e0%a8%a4%e0%a8%b2-%e0%a8%b6%e0%a9%81%e0%a8%b0%e0%a9%82-%e0%a8%a4%e0%a9%8b%e0%a8%82-%e0%a8%b9%e0%a9%81%e0%a9%b0%e0%a8%a6%e0%a8%be/" title=" ਸੱਚ ਦਾ ਕਤਲ ਸ਼ੁਰੂ ਤੋਂ ਹੁੰਦਾ ਆਇਆ ਹੈ ਕਿਉਂਕਿ ਕੱਟੜਵਾਦ ਨੂੰ ਸੱਚ ਦੀ ਰੌਸ਼ਨੀ ਅੰਨ੍ਹਿਆਂ ਕਰ ਦੇਂਦੀ ਹੈ">
											<h2 class="mh-slider-title">
												 ਸੱਚ ਦਾ ਕਤਲ ਸ਼ੁਰੂ ਤੋਂ ਹੁੰਦਾ ਆਇਆ ਹੈ ਕਿਉਂਕਿ ਕੱਟੜਵਾਦ ਨੂੰ ਸੱਚ ਦੀ ਰੌਸ਼ਨੀ ਅੰਨ੍ਹਿਆਂ ਕਰ ਦੇਂਦੀ ਹੈ											</h2>
										</a>
										<div class="mh-slider-excerpt">
											<div class="mh-excerpt"><p>ਸਰਕਾਰ ਦੇ ਬੁਲਾਰੇ ਆਖਦੇ ਹਨ ਕਿ ਬੋਲਣ ਲਿਖਣ ਦੀ ਆਜ਼ਾਦੀ ਉਤੇ ਕੋਈ ਰੋਕ ਨਹੀਂ, ਪਰ ਰੋਕ ਦੇ ਤਰੀਕੇ ਵਖਰੇ ਵਖਰੇ ਹੁੰਦੇ ਹਨ। ਕਦੇ ਕਤਲ, ਕਦੇ <a class="mh-excerpt-more" href="http://punjabguardian.com/blog/%e0%a8%b8%e0%a9%b1%e0%a8%9a-%e0%a8%a6%e0%a8%be-%e0%a8%95%e0%a8%a4%e0%a8%b2-%e0%a8%b6%e0%a9%81%e0%a8%b0%e0%a9%82-%e0%a8%a4%e0%a9%8b%e0%a8%82-%e0%a8%b9%e0%a9%81%e0%a9%b0%e0%a8%a6%e0%a8%be/" title=" ਸੱਚ ਦਾ ਕਤਲ ਸ਼ੁਰੂ ਤੋਂ ਹੁੰਦਾ ਆਇਆ ਹੈ ਕਿਉਂਕਿ ਕੱਟੜਵਾਦ ਨੂੰ ਸੱਚ ਦੀ ਰੌਸ਼ਨੀ ਅੰਨ੍ਹਿਆਂ ਕਰ ਦੇਂਦੀ ਹੈ">[&#8230;]</a></p>
</div>										</div>
									</div>
								</div>
							</article>
						</li>				</ul>
			</div></div></aside></div>
</div><!-- .mh-container-outer -->
<footer class="mh-footer">
	<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
					<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
				<div id="nav_menu-2" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Quick Links</span></h6><div class="menu-header-social-container"><ul id="menu-header-social" class="menu"><li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="http://punjabguardian.com/advertise/">Advertise</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="http://punjabguardian.com/contact-us/">Contact Us</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="http://punjabguardian.com/about/">About Us</a></li>
<li id="menu-item-4635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4635"><a href="https://www.paypal.me/ThePunjabGuardian">Pay Online</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="http://punjabguardian.com/punjabi-to-unicode-conversion/">Punjabi To Unicode Conversion</a></li>
</ul></div></div>			</div>
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
				<div id="nav_menu-3" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">User Submitted Content</span></h6><div class="menu-user-menu-container"><ul id="menu-user-menu" class="menu"><li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="http://punjabguardian.com/category/user-content/">User Content</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="http://punjabguardian.com/category/user-content/jokes/">Jokes</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="http://punjabguardian.com/category/user-content/misc/">Misc</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="http://punjabguardian.com/category/user-content/poems/">Poems</a></li>
<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="http://punjabguardian.com/category/user-content/stories/">Stories</a></li>
<li id="menu-item-141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141"><a href="http://punjabguardian.com/submit-your-content/">Submit your content</a></li>
</ul></div></div>			</div>
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3">
				<div id="text-2" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Contact Us</span></h6>			<div class="textwidget"><p>Punjab Guardian Weekly Newspaper<br />
12677 80 Ave #202,<br />
Surrey, BC V3W 3A6<br />
Phone: (604) 590-5200<br />
Fax: (604) 596-5700<br />
Toll Free: 1-877-584-5200</p>
</div>
		</div>			</div>
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4">
				<div id="text-3" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Locate us on Map</span></h6>			<div class="textwidget"><a href="https://www.google.ca/maps/place/12677+80+Ave+%23202,+Surrey,+BC+V3W+3A6/data=!4m2!3m1!1s0x5485d977ed18b73b:0x8d056817f992f7c2?sa=X&ved=0ahUKEwi_9bX1mNfMAhVC6GMKHdEwCN4Q8gEIGzAA" target="_blank"><img src="http://punjabguardian.com/wp-content/uploads/2016/04/guardian-map.jpg"></a></div>
		</div>			</div>
			</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright &copy; 2016 | Website by <A href="http://seoteam.ca" target="_blank" title="SEO & Website designing services, Surrey BC">www.SEOTeam.ca</a> </p>
	</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/punjabguardian.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://punjabguardian.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"20","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/punjabguardian.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/punjabguardian.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/punjabguardian.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://punjabguardian.com/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='http://punjabguardian.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://punjabguardian.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
</body>
</html>