<!DOCTYPE html>
<html class="no-js" lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://punjabguardian.com/xmlrpc.php" />

	  
	<!-- This site is optimized with the Yoast SEO plugin v14.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>E Paper-B Section-1-24 pages-30th April, 2020 - Punjab Guardian</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://punjabguardian.com/e-paper/e-paper-b-section-1-24-pages-30th-april-2020/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="E Paper-B Section-1-24 pages-30th April, 2020 - Punjab Guardian" />
	<meta property="og:url" content="http://punjabguardian.com/e-paper/e-paper-b-section-1-24-pages-30th-april-2020/" />
	<meta property="og:site_name" content="Punjab Guardian" />
	<meta property="article:published_time" content="2020-04-30T23:29:24+00:00" />
	<meta property="og:image" content="https://punjabguardian-10805.kxcdn.com/wp-content/uploads/2016/05/guardian-epaper-image-white-png-678x210.jpg" />
	<meta property="og:image:width" content="678" />
	<meta property="og:image:height" content="210" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://punjabguardian.com/#website","url":"http://punjabguardian.com/","name":"Punjab Guardian","description":"Leading Punjabi Newspaper in Canada","potentialAction":[{"@type":"SearchAction","target":"http://punjabguardian.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"http://punjabguardian.com/e-paper/e-paper-b-section-1-24-pages-30th-april-2020/#primaryimage","inLanguage":"en-US","url":"https://punjabguardian-10805.kxcdn.com/wp-content/uploads/2016/05/guardian-epaper-image-white-png-678x210.jpg","width":678,"height":210},{"@type":"WebPage","@id":"http://punjabguardian.com/e-paper/e-paper-b-section-1-24-pages-30th-april-2020/#webpage","url":"http://punjabguardian.com/e-paper/e-paper-b-section-1-24-pages-30th-april-2020/","name":"E Paper-B Section-1-24 pages-30th April, 2020 - Punjab Guardian","isPartOf":{"@id":"http://punjabguardian.com/#website"},"primaryImageOfPage":{"@id":"http://punjabguardian.com/e-paper/e-paper-b-section-1-24-pages-30th-april-2020/#primaryimage"},"datePublished":"2020-04-30T23:29:24+00:00","dateModified":"2020-04-30T23:29:24+00:00","author":{"@id":"http://punjabguardian.com/#/schema/person/993dd0396939bab2f15cf3b95fa9a018"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["http://punjabguardian.com/e-paper/e-paper-b-section-1-24-pages-30th-april-2020/"]}]},{"@type":["Person"],"@id":"http://punjabguardian.com/#/schema/person/993dd0396939bab2f15cf3b95fa9a018","name":"Web Users","image":{"@type":"ImageObject","@id":"http://punjabguardian.com/#personlogo","inLanguage":"en-US","url":"http://1.gravatar.com/avatar/70eb21e1a41b922d5ef9a9c03872aa3f?s=96&d=mm&r=g","caption":"Web Users"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Punjab Guardian &raquo; Feed" href="http://punjabguardian.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Punjab Guardian &raquo; Comments Feed" href="http://punjabguardian.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Punjab Guardian &raquo; E Paper-B Section-1-24 pages-30th April, 2020 Comments Feed" href="http://punjabguardian.com/e-paper/e-paper-b-section-1-24-pages-30th-april-2020/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/punjabguardian.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='contact-form-7-css'  href='https://punjabguardian-10805.kxcdn.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css'  href='https://punjabguardian-10805.kxcdn.com/wp-content/plugins/share-this/css/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='usp_style-css'  href='https://punjabguardian-10805.kxcdn.com/wp-content/plugins/user-submitted-posts/resources/usp.css?ver=20200320' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='https://punjabguardian-10805.kxcdn.com/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-lite-css'  href='https://punjabguardian-10805.kxcdn.com/wp-content/themes/mh-magazine-lite/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='mh-techmagazine-css'  href='https://punjabguardian-10805.kxcdn.com/wp-content/themes/mh-techmagazine/style.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,600' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://punjabguardian-10805.kxcdn.com/wp-content/themes/mh-magazine-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://punjabguardian-10805.kxcdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://punjabguardian-10805.kxcdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://punjabguardian-10805.kxcdn.com/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js?ver=20200320'></script>
<script type='text/javascript' src='https://punjabguardian-10805.kxcdn.com/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js?ver=20200320'></script>
<script type='text/javascript'>
var usp_custom_field = ""; var usp_custom_checkbox = ""; var usp_case_sensitivity = "false"; var usp_challenge_response = "27"; var usp_min_images = 0; var usp_max_images = 1; var usp_parsley_error = "Incorrect response."; var usp_multiple_cats = 0; var usp_existing_tags = 0; var usp_recaptcha_disp = ""; var usp_recaptcha_vers = 2; var usp_recaptcha_key = ""; 
</script>
<script type='text/javascript' src='https://punjabguardian-10805.kxcdn.com/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js?ver=20200320'></script>
<script type='text/javascript' src='https://punjabguardian-10805.kxcdn.com/wp-content/themes/mh-magazine-lite/js/scripts.js?ver=5.4'></script>
<link rel='https://api.w.org/' href='http://punjabguardian.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://punjabguardian.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://punjabguardian-10805.kxcdn.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='http://punjabguardian.com/?p=14301' />
<link rel="alternate" type="application/json+oembed" href="http://punjabguardian.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpunjabguardian.com%2Fe-paper%2Fe-paper-b-section-1-24-pages-30th-april-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://punjabguardian.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpunjabguardian.com%2Fe-paper%2Fe-paper-b-section-1-24-pages-30th-april-2020%2F&#038;format=xml" />
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script>
<script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"7591f4d6-dd5e-4b9f-b2d0-de6e065b3cc3"});var st_type="wordpress4.5.1";</script>
<script charset="utf-8" type="text/javascript" src="http://s.sharethis.com/loader.js"></script>
<script charset="utf-8" type="text/javascript">
var h_options={ "publisher":"7591f4d6-dd5e-4b9f-b2d0-de6e065b3cc3", "position": "left", "chicklets_params": {"twitter":{"st_via":"Punjab Guardian" }, "instagram" :{"st_username":"" } }, "chicklets": { "items": ["facebook", "twitter", "linkedin", "email", "sharethis", "pinterest"] } }
;var st_hover_widget = new sharethis.widgets.hoverbuttons(h_options);
</script>
<!--[if lt IE 9]>
<script src="https://punjabguardian-10805.kxcdn.com/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-14301 single-format-standard mh-right-sb">
<div class="mh-header-mobile-nav clearfix"></div>
<header class="mh-header">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-custom-header" role="banner">
<a href="http://punjabguardian.com/" title="Punjab Guardian" rel="home">
<div class="mh-site-logo" role="banner">
<img class="mh-header-image" src="https://punjabguardian-10805.kxcdn.com/wp-content/uploads/2016/04/guardian-logo_300.jpg" height="58" width="300" alt="Punjab Guardian" />
</div>
</a>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-header-main-menu1-container"><ul id="menu-header-main-menu1" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20"><a href="http://punjabguardian.com/">Home</a></li>
<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="http://punjabguardian.com/category/news/canada/">Canada</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://punjabguardian.com/category/news/international/">International</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="http://punjabguardian.com/category/news/india/">India</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="http://punjabguardian.com/category/news/bollywood/">Bollywood</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25"><a href="http://punjabguardian.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://punjabguardian.com/category/news/religion/">Religion</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://punjabguardian.com/category/news/sports/">Sports</a></li>
	<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://punjabguardian.com/category/news/entertainment/">Entertainment</a></li>
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://punjabguardian.com/category/news/health/">Health</a></li>
	<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://punjabguardian.com/category/news/editorial/">Editorial</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://punjabguardian.com/category/news/literature/">Literature</a></li>
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://punjabguardian.com/category/blog/">Blog</a></li>
</ul>
</li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26"><a href="http://punjabguardian.com/category/e-paper/">E-Paper</a></li>
<li id="menu-item-13494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13494"><a href="http://punjabguardian.com/category/matrimonial/">Matrimonial</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://punjabguardian.com/advertise/">Advertise</a></li>
</ul></div>		</nav>
	</div>
</header><div class="mh-container mh-container-outer">
<div class="mh-wrapper clearfix">
	<div id="main-content" class="mh-content"><article id="post-14301" class="post-14301 post type-post status-publish format-standard has-post-thumbnail hentry category-e-paper">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			E Paper-B Section-1-24 pages-30th April, 2020		</h1>
		<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://punjabguardian.com/2020/04/">April 30, 2020</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://punjabguardian.com/author/webusers/">Web Users</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://punjabguardian.com/category/e-paper/" rel="category tag">E-Paper</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://punjabguardian.com/e-paper/e-paper-b-section-1-24-pages-30th-april-2020/#mh-comments">0</a></span>
</p>
	</header>
	<div id="media_image-11" class="mh-widget mh-posts-1 widget_media_image"><img width="1024" height="78" src="https://punjabguardian-10805.kxcdn.com/wp-content/uploads/2017/12/Punjab_Insurance_strip-a-sec1-1024x78.jpg" class="image wp-image-6403  attachment-large size-large" alt="" style="max-width: 100%; height: auto;" srcset="https://punjabguardian-10805.kxcdn.com/wp-content/uploads/2017/12/Punjab_Insurance_strip-a-sec1-1024x78.jpg 1024w, https://punjabguardian-10805.kxcdn.com/wp-content/uploads/2017/12/Punjab_Insurance_strip-a-sec1-300x23.jpg 300w, https://punjabguardian-10805.kxcdn.com/wp-content/uploads/2017/12/Punjab_Insurance_strip-a-sec1-768x58.jpg 768w, https://punjabguardian-10805.kxcdn.com/wp-content/uploads/2017/12/Punjab_Insurance_strip-a-sec1.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></div>	<div class="entry-content clearfix">
		
<figure class="entry-thumbnail">
<img src="https://punjabguardian-10805.kxcdn.com/wp-content/uploads/2016/05/guardian-epaper-image-white-png-678x210-678x210.jpg" alt="" title="guardian-epaper-image-white-png-678x210" />
</figure>
		<div data-url="https://issuu.com/thepunjabguardian/docs/e_paper-b_section-1-24_pages-30th_april__2020" style="width: 678px; height: 524px;" class="issuuembed"></div>
<p><script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script></p>
	</div>
		</article><h4 id="mh-comments" class="mh-section-title mh-comment-form-title">Be the first to comment</h4>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/e-paper/e-paper-b-section-1-24-pages-30th-april-2020/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="http://punjabguardian.com/wp-login.php?redirect_to=http%3A%2F%2Fpunjabguardian.com%2Fe-paper%2Fe-paper-b-section-1-24-pages-30th-april-2020%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
		</div>
	<aside class="mh-widget-col-1 mh-sidebar">
	<div id="media_image-14" class="mh-widget widget_media_image"><img width="300" height="93" src="https://punjabguardian-10805.kxcdn.com/wp-content/uploads/2016/05/guardian-epaper-image-white-png-678x210-300x93.jpg" class="image wp-image-372  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://punjabguardian-10805.kxcdn.com/wp-content/uploads/2016/05/guardian-epaper-image-white-png-678x210-300x93.jpg 300w, https://punjabguardian-10805.kxcdn.com/wp-content/uploads/2016/05/guardian-epaper-image-white-png-678x210.jpg 678w" sizes="(max-width: 300px) 100vw, 300px" /></div><div id="media_image-13" class="mh-widget widget_media_image"><img class="image " src="https://punjabguardian-10805.kxcdn.com/wp-content/uploads/2018/12/transworld_Strip-B1-1-pdf-300x271.jpg" alt="" width="1248" height="1712" /></div><div id="media_image-12" class="mh-widget widget_media_image"><img width="300" height="178" src="https://punjabguardian-10805.kxcdn.com/wp-content/uploads/2019/01/filler_matrimonial_ad-300x178.jpg" class="image wp-image-11549  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://punjabguardian-10805.kxcdn.com/wp-content/uploads/2019/01/filler_matrimonial_ad-300x178.jpg 300w, https://punjabguardian-10805.kxcdn.com/wp-content/uploads/2019/01/filler_matrimonial_ad.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></div><div id="media_image-7" class="mh-widget widget_media_image"><img width="226" height="300" src="https://punjabguardian-10805.kxcdn.com/wp-content/uploads/2017/12/raja-dhillon-2017-web-ad1-226x300.jpg" class="image wp-image-6402  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://punjabguardian-10805.kxcdn.com/wp-content/uploads/2017/12/raja-dhillon-2017-web-ad1-226x300.jpg 226w, https://punjabguardian-10805.kxcdn.com/wp-content/uploads/2017/12/raja-dhillon-2017-web-ad1.jpg 300w" sizes="(max-width: 226px) 100vw, 226px" /></div><div id="media_image-6" class="mh-widget widget_media_image"><img width="240" height="240" src="https://punjabguardian-10805.kxcdn.com/wp-content/uploads/2017/12/Punjab-forex-front-PBFX-ADD-Paper.jpg" class="image wp-image-6399  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://punjabguardian-10805.kxcdn.com/wp-content/uploads/2017/12/Punjab-forex-front-PBFX-ADD-Paper.jpg 240w, https://punjabguardian-10805.kxcdn.com/wp-content/uploads/2017/12/Punjab-forex-front-PBFX-ADD-Paper-150x150.jpg 150w" sizes="(max-width: 240px) 100vw, 240px" /></div><div id="search-2" class="mh-widget widget_search"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">SEARCH WEBSITE</span></h4><form role="search" method="get" class="search-form" action="http://punjabguardian.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div><div id="media_image-4" class="mh-widget widget_media_image"><img width="300" height="191" src="https://punjabguardian-10805.kxcdn.com/wp-content/uploads/2017/12/web-ad-1-300x191.jpg" class="image wp-image-6397  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://punjabguardian-10805.kxcdn.com/wp-content/uploads/2017/12/web-ad-1-300x191.jpg 300w, https://punjabguardian-10805.kxcdn.com/wp-content/uploads/2017/12/web-ad-1-326x209.jpg 326w, https://punjabguardian-10805.kxcdn.com/wp-content/uploads/2017/12/web-ad-1.jpg 328w" sizes="(max-width: 300px) 100vw, 300px" /></div><div id="mh_custom_posts-2" class="mh-widget mh_custom_posts">            <ul class="mh-custom-posts-widget clearfix">                    <li class="mh-custom-posts-item mh-custom-posts-small clearfix">
                        <div class="mh-custom-posts-thumb">
                            <a href="http://punjabguardian.com/news/%e0%a8%85%e0%a8%ae%e0%a8%b0%e0%a9%80%e0%a8%95%e0%a8%be-%e0%a8%9a-%e0%a8%aa%e0%a8%b9%e0%a8%bf%e0%a8%b2%e0%a8%be-%e0%a8%aa%e0%a8%be%e0%a8%b2%e0%a8%a4%e0%a9%82-%e0%a8%95%e0%a9%81%e0%a9%b1%e0%a8%a4/" title="ਅਮਰੀਕਾ &#8216;ਚ ਪਹਿਲਾ ਪਾਲਤੂ ਕੁੱਤਾ ਕੋਰੋਨਾ ਦੀ ਲਪੇਟ &#8216;ਚ, ਖੋਜਕਾਰਾਂ ਦੀ ਵਧੀ ਟੈਂਸ਼ਨ"><img width="80" height="60" src="https://punjabguardian-10805.kxcdn.com/wp-content/uploads/2020/04/2020_4image_18_52_506778694a-ll-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://punjabguardian-10805.kxcdn.com/wp-content/uploads/2020/04/2020_4image_18_52_506778694a-ll-80x60.jpg 80w, https://punjabguardian-10805.kxcdn.com/wp-content/uploads/2020/04/2020_4image_18_52_506778694a-ll-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />                            </a>
                        </div>
                        <header class="mh-custom-posts-header">
                            <p class="mh-custom-posts-small-title">
                                <a href="http://punjabguardian.com/news/%e0%a8%85%e0%a8%ae%e0%a8%b0%e0%a9%80%e0%a8%95%e0%a8%be-%e0%a8%9a-%e0%a8%aa%e0%a8%b9%e0%a8%bf%e0%a8%b2%e0%a8%be-%e0%a8%aa%e0%a8%be%e0%a8%b2%e0%a8%a4%e0%a9%82-%e0%a8%95%e0%a9%81%e0%a9%b1%e0%a8%a4/" title="ਅਮਰੀਕਾ &#8216;ਚ ਪਹਿਲਾ ਪਾਲਤੂ ਕੁੱਤਾ ਕੋਰੋਨਾ ਦੀ ਲਪੇਟ &#8216;ਚ, ਖੋਜਕਾਰਾਂ ਦੀ ਵਧੀ ਟੈਂਸ਼ਨ">
                                    ਅਮਰੀਕਾ &#8216;ਚ ਪਹਿਲਾ ਪਾਲਤੂ ਕੁੱਤਾ ਕੋਰੋਨਾ ਦੀ ਲਪੇਟ &#8216;ਚ, ਖੋਜਕਾਰਾਂ ਦੀ ਵਧੀ ਟੈਂਸ਼ਨ                                </a>
                            </p>
                            <div class="mh-meta mh-custom-posts-meta">
                                <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>April 29, 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://punjabguardian.com/news/%e0%a8%85%e0%a8%ae%e0%a8%b0%e0%a9%80%e0%a8%95%e0%a8%be-%e0%a8%9a-%e0%a8%aa%e0%a8%b9%e0%a8%bf%e0%a8%b2%e0%a8%be-%e0%a8%aa%e0%a8%be%e0%a8%b2%e0%a8%a4%e0%a9%82-%e0%a8%95%e0%a9%81%e0%a9%b1%e0%a8%a4/#mh-comments">0</a></span>
                            </div>
                        </header>
                    </li>                    <li class="mh-custom-posts-item mh-custom-posts-small clearfix">
                        <div class="mh-custom-posts-thumb">
                            <a href="http://punjabguardian.com/news/%e0%a8%9a%e0%a9%80%e0%a8%a8%e0%a9%80-%e0%a8%b5%e0%a8%bf%e0%a8%97%e0%a8%bf%e0%a8%86%e0%a8%a8%e0%a9%80%e0%a8%86%e0%a8%82-%e0%a8%a6%e0%a8%be-%e0%a8%a6%e0%a8%be%e0%a8%85%e0%a8%b5%e0%a8%be-%e0%a8%b9/" title="ਚੀਨੀ ਵਿਗਿਆਨੀਆਂ ਦਾ ਦਾਅਵਾ &#8211; ਹਰ ਸਾਲ ਵਾਪਸ ਆ ਸਕਦੈ ਵਾਇਰਸ"><img width="80" height="60" src="https://punjabguardian-10805.kxcdn.com/wp-content/uploads/2020/04/1588144358-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://punjabguardian-10805.kxcdn.com/wp-content/uploads/2020/04/1588144358-80x60.jpg 80w, https://punjabguardian-10805.kxcdn.com/wp-content/uploads/2020/04/1588144358-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />                            </a>
                        </div>
                        <header class="mh-custom-posts-header">
                            <p class="mh-custom-posts-small-title">
                                <a href="http://punjabguardian.com/news/%e0%a8%9a%e0%a9%80%e0%a8%a8%e0%a9%80-%e0%a8%b5%e0%a8%bf%e0%a8%97%e0%a8%bf%e0%a8%86%e0%a8%a8%e0%a9%80%e0%a8%86%e0%a8%82-%e0%a8%a6%e0%a8%be-%e0%a8%a6%e0%a8%be%e0%a8%85%e0%a8%b5%e0%a8%be-%e0%a8%b9/" title="ਚੀਨੀ ਵਿਗਿਆਨੀਆਂ ਦਾ ਦਾਅਵਾ &#8211; ਹਰ ਸਾਲ ਵਾਪਸ ਆ ਸਕਦੈ ਵਾਇਰਸ">
                                    ਚੀਨੀ ਵਿਗਿਆਨੀਆਂ ਦਾ ਦਾਅਵਾ &#8211; ਹਰ ਸਾਲ ਵਾਪਸ ਆ ਸਕਦੈ ਵਾਇਰਸ                                </a>
                            </p>
                            <div class="mh-meta mh-custom-posts-meta">
                                <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>April 29, 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://punjabguardian.com/news/%e0%a8%9a%e0%a9%80%e0%a8%a8%e0%a9%80-%e0%a8%b5%e0%a8%bf%e0%a8%97%e0%a8%bf%e0%a8%86%e0%a8%a8%e0%a9%80%e0%a8%86%e0%a8%82-%e0%a8%a6%e0%a8%be-%e0%a8%a6%e0%a8%be%e0%a8%85%e0%a8%b5%e0%a8%be-%e0%a8%b9/#mh-comments">0</a></span>
                            </div>
                        </header>
                    </li>                    <li class="mh-custom-posts-item mh-custom-posts-small clearfix">
                        <div class="mh-custom-posts-thumb">
                            <a href="http://punjabguardian.com/news/%e0%a8%95%e0%a9%88%e0%a8%a8%e0%a9%87%e0%a8%a1%e0%a9%80%e0%a8%85%e0%a8%a8-%e0%a8%aa%e0%a9%80-%e0%a8%90%e0%a8%ae-%e0%a8%9c%e0%a8%b8%e0%a8%9f%e0%a8%bf%e0%a8%a8-%e0%a8%9f%e0%a8%b0%e0%a9%82%e0%a8%a1/" title="ਕੈਨੇਡੀਅਨ ਪੀ.ਐਮ. ਜਸਟਿਨ ਟਰੂਡੋ ਦੀ ਮਾਂ ਦੇ ਘਰ ਲੱਗੀ ਅੱਗ, ਹਸਪਤਾਲ &#8216;ਚ ਦਾਖਲ"><img width="80" height="60" src="https://punjabguardian-10805.kxcdn.com/wp-content/uploads/2020/04/2020_4image_01_41_436392349fire-ll-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://punjabguardian-10805.kxcdn.com/wp-content/uploads/2020/04/2020_4image_01_41_436392349fire-ll-80x60.jpg 80w, https://punjabguardian-10805.kxcdn.com/wp-content/uploads/2020/04/2020_4image_01_41_436392349fire-ll-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />                            </a>
                        </div>
                        <header class="mh-custom-posts-header">
                            <p class="mh-custom-posts-small-title">
                                <a href="http://punjabguardian.com/news/%e0%a8%95%e0%a9%88%e0%a8%a8%e0%a9%87%e0%a8%a1%e0%a9%80%e0%a8%85%e0%a8%a8-%e0%a8%aa%e0%a9%80-%e0%a8%90%e0%a8%ae-%e0%a8%9c%e0%a8%b8%e0%a8%9f%e0%a8%bf%e0%a8%a8-%e0%a8%9f%e0%a8%b0%e0%a9%82%e0%a8%a1/" title="ਕੈਨੇਡੀਅਨ ਪੀ.ਐਮ. ਜਸਟਿਨ ਟਰੂਡੋ ਦੀ ਮਾਂ ਦੇ ਘਰ ਲੱਗੀ ਅੱਗ, ਹਸਪਤਾਲ &#8216;ਚ ਦਾਖਲ">
                                    ਕੈਨੇਡੀਅਨ ਪੀ.ਐਮ. ਜਸਟਿਨ ਟਰੂਡੋ ਦੀ ਮਾਂ ਦੇ ਘਰ ਲੱਗੀ ਅੱਗ, ਹਸਪਤਾਲ &#8216;ਚ ਦਾਖਲ                                </a>
                            </p>
                            <div class="mh-meta mh-custom-posts-meta">
                                <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>April 29, 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://punjabguardian.com/news/%e0%a8%95%e0%a9%88%e0%a8%a8%e0%a9%87%e0%a8%a1%e0%a9%80%e0%a8%85%e0%a8%a8-%e0%a8%aa%e0%a9%80-%e0%a8%90%e0%a8%ae-%e0%a8%9c%e0%a8%b8%e0%a8%9f%e0%a8%bf%e0%a8%a8-%e0%a8%9f%e0%a8%b0%e0%a9%82%e0%a8%a1/#mh-comments">0</a></span>
                            </div>
                        </header>
                    </li>                    <li class="mh-custom-posts-item mh-custom-posts-small clearfix">
                        <div class="mh-custom-posts-thumb">
                            <a href="http://punjabguardian.com/news/%e0%a8%ac%e0%a8%9a-%e0%a8%97%e0%a8%88-%e0%a8%a7%e0%a8%b0%e0%a8%a4%e0%a9%80-19-%e0%a8%b9%e0%a8%9c%e0%a8%bc%e0%a8%be%e0%a8%b0-%e0%a8%95%e0%a8%bf%e0%a8%b2%e0%a9%8b%e0%a8%ae%e0%a9%80%e0%a8%9f%e0%a8%b0/" title="ਬਚ ਗਈ ਧਰਤੀ, 19 ਹਜ਼ਾਰ ਕਿਲੋਮੀਟਰ ਦੀ ਰਫ਼ਤਾਰ ਨਾਲ ਨੇੜਿਉਂ ਲੰਘਿਆ ਉਲਕਾ ਪਿੰਡ"><img width="80" height="60" src="https://punjabguardian-10805.kxcdn.com/wp-content/uploads/2020/04/19__1588136824-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://punjabguardian-10805.kxcdn.com/wp-content/uploads/2020/04/19__1588136824-80x60.jpg 80w, https://punjabguardian-10805.kxcdn.com/wp-content/uploads/2020/04/19__1588136824-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />                            </a>
                        </div>
                        <header class="mh-custom-posts-header">
                            <p class="mh-custom-posts-small-title">
                                <a href="http://punjabguardian.com/news/%e0%a8%ac%e0%a8%9a-%e0%a8%97%e0%a8%88-%e0%a8%a7%e0%a8%b0%e0%a8%a4%e0%a9%80-19-%e0%a8%b9%e0%a8%9c%e0%a8%bc%e0%a8%be%e0%a8%b0-%e0%a8%95%e0%a8%bf%e0%a8%b2%e0%a9%8b%e0%a8%ae%e0%a9%80%e0%a8%9f%e0%a8%b0/" title="ਬਚ ਗਈ ਧਰਤੀ, 19 ਹਜ਼ਾਰ ਕਿਲੋਮੀਟਰ ਦੀ ਰਫ਼ਤਾਰ ਨਾਲ ਨੇੜਿਉਂ ਲੰਘਿਆ ਉਲਕਾ ਪਿੰਡ">
                                    ਬਚ ਗਈ ਧਰਤੀ, 19 ਹਜ਼ਾਰ ਕਿਲੋਮੀਟਰ ਦੀ ਰਫ਼ਤਾਰ ਨਾਲ ਨੇੜਿਉਂ ਲੰਘਿਆ ਉਲਕਾ ਪਿੰਡ                                </a>
                            </p>
                            <div class="mh-meta mh-custom-posts-meta">
                                <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>April 29, 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://punjabguardian.com/news/%e0%a8%ac%e0%a8%9a-%e0%a8%97%e0%a8%88-%e0%a8%a7%e0%a8%b0%e0%a8%a4%e0%a9%80-19-%e0%a8%b9%e0%a8%9c%e0%a8%bc%e0%a8%be%e0%a8%b0-%e0%a8%95%e0%a8%bf%e0%a8%b2%e0%a9%8b%e0%a8%ae%e0%a9%80%e0%a8%9f%e0%a8%b0/#mh-comments">0</a></span>
                            </div>
                        </header>
                    </li>                    <li class="mh-custom-posts-item mh-custom-posts-small clearfix">
                        <div class="mh-custom-posts-thumb">
                            <a href="http://punjabguardian.com/news/%e0%a8%95%e0%a9%80-%e0%a8%a7%e0%a8%b0%e0%a8%a4%e0%a9%80-%e0%a8%a4%e0%a9%87-%e0%a8%86%e0%a8%8f-%e0%a8%b8%e0%a8%a8-%e0%a8%8f%e0%a8%b2%e0%a9%80%e0%a8%85%e0%a8%a8-%e0%a8%aa%e0%a9%88%e0%a8%82%e0%a8%9f/" title="ਕੀ ਧਰਤੀ &#8216;ਤੇ ਆਏ ਸਨ ਏਲੀਅਨ? ਪੈਂਟਾਗਨ ਨੇ ਜਾਰੀ ਕੀਤੇ UFO ਦੇ 3 ਵੀਡੀਓ "><img width="80" height="60" src="https://punjabguardian-10805.kxcdn.com/wp-content/uploads/2020/04/1-80x60.jpg" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://punjabguardian-10805.kxcdn.com/wp-content/uploads/2020/04/1-80x60.jpg 80w, https://punjabguardian-10805.kxcdn.com/wp-content/uploads/2020/04/1-678x509.jpg 678w, https://punjabguardian-10805.kxcdn.com/wp-content/uploads/2020/04/1-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />                            </a>
                        </div>
                        <header class="mh-custom-posts-header">
                            <p class="mh-custom-posts-small-title">
                                <a href="http://punjabguardian.com/news/%e0%a8%95%e0%a9%80-%e0%a8%a7%e0%a8%b0%e0%a8%a4%e0%a9%80-%e0%a8%a4%e0%a9%87-%e0%a8%86%e0%a8%8f-%e0%a8%b8%e0%a8%a8-%e0%a8%8f%e0%a8%b2%e0%a9%80%e0%a8%85%e0%a8%a8-%e0%a8%aa%e0%a9%88%e0%a8%82%e0%a8%9f/" title="ਕੀ ਧਰਤੀ &#8216;ਤੇ ਆਏ ਸਨ ਏਲੀਅਨ? ਪੈਂਟਾਗਨ ਨੇ ਜਾਰੀ ਕੀਤੇ UFO ਦੇ 3 ਵੀਡੀਓ ">
                                    ਕੀ ਧਰਤੀ &#8216;ਤੇ ਆਏ ਸਨ ਏਲੀਅਨ? ਪੈਂਟਾਗਨ ਨੇ ਜਾਰੀ ਕੀਤੇ UFO ਦੇ 3 ਵੀਡੀਓ                                 </a>
                            </p>
                            <div class="mh-meta mh-custom-posts-meta">
                                <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>April 28, 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://punjabguardian.com/news/%e0%a8%95%e0%a9%80-%e0%a8%a7%e0%a8%b0%e0%a8%a4%e0%a9%80-%e0%a8%a4%e0%a9%87-%e0%a8%86%e0%a8%8f-%e0%a8%b8%e0%a8%a8-%e0%a8%8f%e0%a8%b2%e0%a9%80%e0%a8%85%e0%a8%a8-%e0%a8%aa%e0%a9%88%e0%a8%82%e0%a8%9f/#mh-comments">0</a></span>
                            </div>
                        </header>
                    </li>            </ul></div><div id="mh_magazine_lite_tabbed-2" class="mh-widget mh_magazine_lite_tabbed">			<div class="mh-tabbed-widget">
				<div class="mh-tab-buttons clearfix">
					<a class="mh-tab-button" href="#tab-mh_magazine_lite_tabbed-2-1">
						<span><i class="fa fa-newspaper-o"></i></span>
					</a>
					<a class="mh-tab-button" href="#tab-mh_magazine_lite_tabbed-2-2">
						<span><i class="fa fa-tags"></i></span>
					</a>
					<a class="mh-tab-button" href="#tab-mh_magazine_lite_tabbed-2-3">
						<span><i class="fa fa-comments-o"></i></span>
					</a>
				</div>
				<div id="tab-mh_magazine_lite_tabbed-2-1" class="mh-tab-content mh-tab-posts"><ul class="mh-tab-content-posts">
								<li class="mh-tab-post-item">
									<a href="http://punjabguardian.com/matrimonial/30-apr-2020-matrimonial-only/">
										30 APR, 2020-MATRIMONIAL ONLY									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://punjabguardian.com/e-paper/e-paper-b-section-1-24-pages-30th-april-2020/">
										E Paper-B Section-1-24 pages-30th April, 2020									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://punjabguardian.com/e-paper/e-paper-a-section-1-15-30th-april-2020/">
										E Paper-A Section-1-15-   30th April, 2020									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://punjabguardian.com/e-paper/e-paper-a-section-16-48-30th-april-2020/">
										E Paper-A Section-16-48-30th April, 2020									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://punjabguardian.com/news/%e0%a8%85%e0%a8%ae%e0%a8%b0%e0%a9%80%e0%a8%95%e0%a8%be-%e0%a8%9a-%e0%a8%aa%e0%a8%b9%e0%a8%bf%e0%a8%b2%e0%a8%be-%e0%a8%aa%e0%a8%be%e0%a8%b2%e0%a8%a4%e0%a9%82-%e0%a8%95%e0%a9%81%e0%a9%b1%e0%a8%a4/">
										ਅਮਰੀਕਾ &#8216;ਚ ਪਹਿਲਾ ਪਾਲਤੂ ਕੁੱਤਾ ਕੋਰੋਨਾ ਦੀ ਲਪੇਟ &#8216;ਚ, ਖੋਜਕਾਰਾਂ ਦੀ ਵਧੀ ਟੈਂਸ਼ਨ									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://punjabguardian.com/news/%e0%a8%9a%e0%a9%80%e0%a8%a8%e0%a9%80-%e0%a8%b5%e0%a8%bf%e0%a8%97%e0%a8%bf%e0%a8%86%e0%a8%a8%e0%a9%80%e0%a8%86%e0%a8%82-%e0%a8%a6%e0%a8%be-%e0%a8%a6%e0%a8%be%e0%a8%85%e0%a8%b5%e0%a8%be-%e0%a8%b9/">
										ਚੀਨੀ ਵਿਗਿਆਨੀਆਂ ਦਾ ਦਾਅਵਾ &#8211; ਹਰ ਸਾਲ ਵਾਪਸ ਆ ਸਕਦੈ ਵਾਇਰਸ									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://punjabguardian.com/news/%e0%a8%95%e0%a9%88%e0%a8%a8%e0%a9%87%e0%a8%a1%e0%a9%80%e0%a8%85%e0%a8%a8-%e0%a8%aa%e0%a9%80-%e0%a8%90%e0%a8%ae-%e0%a8%9c%e0%a8%b8%e0%a8%9f%e0%a8%bf%e0%a8%a8-%e0%a8%9f%e0%a8%b0%e0%a9%82%e0%a8%a1/">
										ਕੈਨੇਡੀਅਨ ਪੀ.ਐਮ. ਜਸਟਿਨ ਟਰੂਡੋ ਦੀ ਮਾਂ ਦੇ ਘਰ ਲੱਗੀ ਅੱਗ, ਹਸਪਤਾਲ &#8216;ਚ ਦਾਖਲ									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://punjabguardian.com/news/%e0%a8%ac%e0%a8%9a-%e0%a8%97%e0%a8%88-%e0%a8%a7%e0%a8%b0%e0%a8%a4%e0%a9%80-19-%e0%a8%b9%e0%a8%9c%e0%a8%bc%e0%a8%be%e0%a8%b0-%e0%a8%95%e0%a8%bf%e0%a8%b2%e0%a9%8b%e0%a8%ae%e0%a9%80%e0%a8%9f%e0%a8%b0/">
										ਬਚ ਗਈ ਧਰਤੀ, 19 ਹਜ਼ਾਰ ਕਿਲੋਮੀਟਰ ਦੀ ਰਫ਼ਤਾਰ ਨਾਲ ਨੇੜਿਉਂ ਲੰਘਿਆ ਉਲਕਾ ਪਿੰਡ									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://punjabguardian.com/news/%e0%a8%95%e0%a9%80-%e0%a8%a7%e0%a8%b0%e0%a8%a4%e0%a9%80-%e0%a8%a4%e0%a9%87-%e0%a8%86%e0%a8%8f-%e0%a8%b8%e0%a8%a8-%e0%a8%8f%e0%a8%b2%e0%a9%80%e0%a8%85%e0%a8%a8-%e0%a8%aa%e0%a9%88%e0%a8%82%e0%a8%9f/">
										ਕੀ ਧਰਤੀ &#8216;ਤੇ ਆਏ ਸਨ ਏਲੀਅਨ? ਪੈਂਟਾਗਨ ਨੇ ਜਾਰੀ ਕੀਤੇ UFO ਦੇ 3 ਵੀਡੀਓ 									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://punjabguardian.com/news/%e0%a8%95%e0%a9%88%e0%a8%a8%e0%a9%87%e0%a8%a1%e0%a8%be-%e0%a8%9a-45-%e0%a8%b9%e0%a8%9c%e0%a8%bc%e0%a8%be%e0%a8%b0-%e0%a8%a4%e0%a9%8b%e0%a8%82-%e0%a8%b5%e0%a9%b1%e0%a8%a7-%e0%a8%b2%e0%a9%8b%e0%a8%95/">
										ਕੈਨੇਡਾ &#8216;ਚ 45 ਹਜ਼ਾਰ ਤੋਂ ਵੱਧ ਲੋਕ ਹੋਏ ਕੋਰੋਨਾ ਵਾਇਰਸ ਦੇ ਸ਼ਿਕਾਰ									</a>
								</li></ul>
				</div>
				<div id="tab-mh_magazine_lite_tabbed-2-2" class="mh-tab-content mh-tab-cloud">
                	<div class="tagcloud mh-tab-content-cloud">
	                	<a href="http://punjabguardian.com/tag/adityanath-yogi/" class="tag-cloud-link tag-link-35 tag-link-position-1" style="font-size: 12px;">Adityanath yogi</a>
<a href="http://punjabguardian.com/tag/afghanistan/" class="tag-cloud-link tag-link-40 tag-link-position-2" style="font-size: 12px;">Afghanistan</a>
<a href="http://punjabguardian.com/tag/akali-dal/" class="tag-cloud-link tag-link-32 tag-link-position-3" style="font-size: 12px;">Akali Dal</a>
<a href="http://punjabguardian.com/tag/amritsar/" class="tag-cloud-link tag-link-36 tag-link-position-4" style="font-size: 12px;">Amritsar</a>
<a href="http://punjabguardian.com/tag/beijing/" class="tag-cloud-link tag-link-38 tag-link-position-5" style="font-size: 12px;">Beijing</a>
<a href="http://punjabguardian.com/tag/bihar/" class="tag-cloud-link tag-link-41 tag-link-position-6" style="font-size: 12px;">Bihar</a>
<a href="http://punjabguardian.com/tag/bjp/" class="tag-cloud-link tag-link-47 tag-link-position-7" style="font-size: 12px;">BJP</a>
<a href="http://punjabguardian.com/tag/chandigarh/" class="tag-cloud-link tag-link-48 tag-link-position-8" style="font-size: 12px;">Chandigarh</a>
<a href="http://punjabguardian.com/tag/china/" class="tag-cloud-link tag-link-37 tag-link-position-9" style="font-size: 12px;">China</a>
<a href="http://punjabguardian.com/tag/cricket/" class="tag-cloud-link tag-link-43 tag-link-position-10" style="font-size: 12px;">Cricket</a>
<a href="http://punjabguardian.com/tag/donald-trump/" class="tag-cloud-link tag-link-28 tag-link-position-11" style="font-size: 12px;">Donald Trump</a>
<a href="http://punjabguardian.com/tag/haryana/" class="tag-cloud-link tag-link-45 tag-link-position-12" style="font-size: 12px;">Haryana</a>
<a href="http://punjabguardian.com/tag/hockey/" class="tag-cloud-link tag-link-46 tag-link-position-13" style="font-size: 12px;">Hockey</a>
<a href="http://punjabguardian.com/tag/kabaddi/" class="tag-cloud-link tag-link-44 tag-link-position-14" style="font-size: 12px;">Kabaddi</a>
<a href="http://punjabguardian.com/tag/new-delhi/" class="tag-cloud-link tag-link-29 tag-link-position-15" style="font-size: 12px;">New Delhi</a>
<a href="http://punjabguardian.com/tag/pakistan/" class="tag-cloud-link tag-link-39 tag-link-position-16" style="font-size: 12px;">Pakistan</a>
<a href="http://punjabguardian.com/tag/patna/" class="tag-cloud-link tag-link-42 tag-link-position-17" style="font-size: 12px;">Patna</a>
<a href="http://punjabguardian.com/tag/punjab/" class="tag-cloud-link tag-link-33 tag-link-position-18" style="font-size: 12px;">Punjab</a>
<a href="http://punjabguardian.com/tag/rajnath-singh/" class="tag-cloud-link tag-link-30 tag-link-position-19" style="font-size: 12px;">Rajnath Singh</a>
<a href="http://punjabguardian.com/tag/seattle/" class="tag-cloud-link tag-link-27 tag-link-position-20" style="font-size: 12px;">Seattle</a>
<a href="http://punjabguardian.com/tag/sikh/" class="tag-cloud-link tag-link-50 tag-link-position-21" style="font-size: 12px;">Sikh</a>
<a href="http://punjabguardian.com/tag/toronto/" class="tag-cloud-link tag-link-25 tag-link-position-22" style="font-size: 12px;">Toronto</a>
<a href="http://punjabguardian.com/tag/triple-talaq/" class="tag-cloud-link tag-link-31 tag-link-position-23" style="font-size: 12px;">Triple Talaq</a>
<a href="http://punjabguardian.com/tag/usa/" class="tag-cloud-link tag-link-26 tag-link-position-24" style="font-size: 12px;">USA</a>
<a href="http://punjabguardian.com/tag/uttar-pardesh/" class="tag-cloud-link tag-link-34 tag-link-position-25" style="font-size: 12px;">Uttar Pardesh</a>					</div>
				</div>
				<div id="tab-mh_magazine_lite_tabbed-2-3" class="mh-tab-content mh-tab-comments">No comments found				</div>
			</div></div></aside></div>
</div><!-- .mh-container-outer -->
<footer class="mh-footer">
	<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
					<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
				<div id="nav_menu-2" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Quick Links</span></h6><div class="menu-header-social-container"><ul id="menu-header-social" class="menu"><li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="http://punjabguardian.com/advertise/">Advertise</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="http://punjabguardian.com/contact-us/">Contact Us</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="http://punjabguardian.com/about/">About Us</a></li>
<li id="menu-item-4635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4635"><a href="https://www.paypal.me/ThePunjabGuardian">Pay Online</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="http://punjabguardian.com/punjabi-to-unicode-conversion/">Punjabi To Unicode Conversion</a></li>
</ul></div></div>			</div>
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
				<div id="nav_menu-3" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">User Submitted Content</span></h6><div class="menu-user-menu-container"><ul id="menu-user-menu" class="menu"><li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="http://punjabguardian.com/category/user-content/">User Content</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="http://punjabguardian.com/category/user-content/jokes/">Jokes</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="http://punjabguardian.com/category/user-content/misc/">Misc</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="http://punjabguardian.com/category/user-content/poems/">Poems</a></li>
<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="http://punjabguardian.com/category/user-content/stories/">Stories</a></li>
<li id="menu-item-141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141"><a href="http://punjabguardian.com/submit-your-content/">Submit your content</a></li>
</ul></div></div>			</div>
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3">
				<div id="text-2" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Contact Us</span></h6>			<div class="textwidget"><p>Punjab Guardian Weekly Newspaper</p>
<p><em><strong>Sales Office</strong></em></p>
<p>12677 80 Ave #202,<br />
Surrey, BC V3W 3A6</p>
<p><em><strong>Designer Office</strong></em></p>
<p>#201-12677 80 Ave</p>
<p>Surrey, BC V3W 3A6</p>
<p><em><strong>Contact us:</strong></em></p>
<p>Phone: (604) 590-5200<br />
Fax: (604) 596-5700</p>
</div>
		</div>			</div>
					</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright &copy; 2016 | Website by <A href="http://seoteam.ca" target="_blank" title="SEO & Website designing services, Surrey BC">www.SEOTeam.ca</a> </p>
	</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/punjabguardian.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://punjabguardian-10805.kxcdn.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"20","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/punjabguardian.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/punjabguardian.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/punjabguardian.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://punjabguardian-10805.kxcdn.com/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='https://punjabguardian-10805.kxcdn.com/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://punjabguardian-10805.kxcdn.com/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
</body>
</html>